Property that represents the color of the
sun.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color SunColor { get; set; }
Public Property SunColor As Color
Get
Set
public:
property Color^ SunColor {
Color^ get ();
void set (Color^ value);
}
member SunColor : Color with get, set
Property Value
Color
See Also