PlotStyleDataDitherOn
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool DitherOn { get; set; }
Public Property DitherOn As Boolean
Get
Set
public:
property bool DitherOn {
bool get ();
void set (bool value);
}
member DitherOn : bool with get, set
Property Value
Boolean
See Also