UInt32CollectionContains Method
|
Checks whether this integer collection
contains the specified value.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Contains(
uint value
)
Public Overridable Function Contains (
value As UInteger
) As Boolean
public:
virtual bool Contains(
unsigned int value
)
abstract Contains :
value : uint32 -> bool
override Contains :
value : uint32 -> bool
Parameters
- value UInt32
-
Return Value
Boolean
Returns true if this integer collection contains the specified
value, false otherwise.
See Also