Property that represents the amount of jitter
effect for edges (low, medium or high perturbation).
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public JitterAmount Jitter { get; set; }
Public Property Jitter As JitterAmount
Get
Set
public:
property JitterAmount Jitter {
JitterAmount get ();
void set (JitterAmount value);
}
member Jitter : JitterAmount with get, set
Property Value
JitterAmount
See Also