MLeaderStyleScale Property
|
Property that represents the scale factor for
this multileader style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Scale { get; set; }
Public Property Scale As Double
Get
Set
public:
property double Scale {
double get ();
void set (double value);
}
member Scale : float with get, set
Property Value
Double
See Also