ViewportStandardScale Property
|
Property that represents the standard scale
type of this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public StandardScaleType StandardScale { get; set; }
Public Property StandardScale As StandardScaleType
Get
Set
public:
property StandardScaleType StandardScale {
StandardScaleType get ();
void set (StandardScaleType value);
}
member StandardScale : StandardScaleType with get, set
Property Value
StandardScaleType
See Also