GenericTextureDefinition
Property
|
Property that represents the definition object
containing the procedural texture data.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Object Definition { get; set; }
Public Property Definition As Object
Get
Set
public:
property Object^ Definition {
Object^ get ();
void set (Object^ value);
}
member Definition : Object with get, set
Property Value
Object
See Also