BlockTableRecordUnits Property
|
Gets or sets the block insertion units for
this block table record.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UnitsValue Units { get; set; }
Public Property Units As UnitsValue
Get
Set
public:
property UnitsValue Units {
UnitsValue get ();
void set (UnitsValue value);
}
member Units : UnitsValue with get, set
Property Value
UnitsValue
See Also