DocumentCollectionAdd Method
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Document Add(
string templateFilename
)
Public Function Add (
templateFilename As String
) As Document
public:
Document^ Add(
String^ templateFilename
)
member Add :
templateFilename : string -> Document
Parameters
- templateFilename String
-
Return Value
Document
See Also