SkyBackgroundSunId
Property
|
Property that represents the identifier of the
sun object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId SunId { get; set; }
Public Property SunId As ObjectId
Get
Set
public:
property ObjectId SunId {
ObjectId get ();
void set (ObjectId value);
}
member SunId : ObjectId with get, set
Property Value
ObjectId
See Also