GroupIsNotAccessible Property
|
Property that indicates whether this group is
inaccessible. Currently, only groups in external references are
flagged as inaccessable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsNotAccessible { get; }
Public ReadOnly Property IsNotAccessible As Boolean
Get
public:
property bool IsNotAccessible {
bool get ();
}
member IsNotAccessible : bool with get
Property Value
Boolean
See Also