ItemLocatorLevelIndex
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public int LevelIndex { get; set; }
Public Property LevelIndex As Integer
Get
Set
public:
property int LevelIndex {
int get ();
void set (int value);
}
member LevelIndex : int with get, set
Property Value
Int32
See Also