ResultBufferToString
Method
|
Returns an equivalent string representation of
this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override sealed string ToString()
Public Overrides NotOverridable Function ToString As String
public:
virtual String^ ToString() override sealed
abstract ToString : unit -> string
override ToString : unit -> string
Return Value
String
Returns the string that represents the resulting buffer content in
the following format: ( (typeCode, value) (typeCode, value) ...
(typeCode, value) ).
See Also