TinSurfaceTriangleEdge1
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public TinSurfaceEdge Edge1 { get; }
Public ReadOnly Property Edge1 As TinSurfaceEdge
Get
public:
property TinSurfaceEdge^ Edge1 {
TinSurfaceEdge^ get ();
}
member Edge1 : TinSurfaceEdge with get
Property Value
TinSurfaceEdge
See Also