Point3dCollectionRemove Method
|
Removes a point in the collection that matches
the specified point.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
Point3d value
)
Public Sub Remove (
value As Point3d
)
public:
void Remove(
Point3d value
)
member Remove :
value : Point3d -> unit
Parameters
- value Point3d
- [in] Point to match for removing.
See Also