PolygonMeshMSize Property
|
Property that represents the number of
vertices in the M direction for this PolygonMesh entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public short MSize { get; set; }
Public Property MSize As Short
Get
Set
public:
property short MSize {
short get ();
void set (short value);
}
member MSize : int16 with get, set
Property Value
Int16
See Also