IAcadTableSetCellTextStyle
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetCellTextStyle(
int row,
int col,
string bstrName
)
Sub SetCellTextStyle (
row As Integer,
col As Integer,
bstrName As String
)
void SetCellTextStyle(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] String^ bstrName
)
abstract SetCellTextStyle :
row : int *
col : int *
bstrName : string -> unit
Parameters
- row Int32
-
- col Int32
-
- bstrName String
-
See Also