DocumentCollectionDocumentActivated Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event DocumentCollectionEventHandler DocumentActivated
Public Event DocumentActivated As DocumentCollectionEventHandler
public:
event DocumentCollectionEventHandler^ DocumentActivated {
void add (DocumentCollectionEventHandler^ value);
void remove (DocumentCollectionEventHandler^ value);
}
member DocumentActivated : IEvent<DocumentCollectionEventHandler,
DocumentCollectionEventArgs>
Value
DocumentCollectionEventHandler
See Also