TextStyleTableRecordIsVertical Property
|
Property that indicates whether the text is
drawn vertically from the start position.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsVertical { get; set; }
Public Property IsVertical As Boolean
Get
Set
public:
property bool IsVertical {
bool get ();
void set (bool value);
}
member IsVertical : bool with get, set
Property Value
Boolean
See Also