Sets the start and end angles about the axis
of symmetry.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetAnglesInV(
double startAngle,
double endAngle
)
Public Sub SetAnglesInV (
startAngle As Double,
endAngle As Double
)
public:
void SetAnglesInV(
double startAngle,
double endAngle
)
member SetAnglesInV :
startAngle : float *
endAngle : float -> unit
Parameters
- startAngle Double
-
- endAngle Double
-
See Also