MPolygonNumPatternDefinitions
Property
|
Property that represents the number of pattern
definition lines.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int NumPatternDefinitions { get; }
Public Overridable ReadOnly Property NumPatternDefinitions As Integer
Get
public:
virtual property int NumPatternDefinitions {
int get ();
}
abstract NumPatternDefinitions : int with get
override NumPatternDefinitions : int with get
Property Value
Int32
See Also