Line2dCollectionContains Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Contains(
Line2d value
)
Public Function Contains (
value As Line2d
) As Boolean
public:
bool Contains(
Line2d^ value
)
member Contains :
value : Line2d -> bool
Parameters
- value Line2d
-
Return Value
Boolean
See Also