ObjectContextCollectionName Property
|
Property that represents the name of the
context collection to which the context belongs.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string CollectionName { get; }
Public Overridable ReadOnly Property CollectionName As String
Get
public:
virtual property String^ CollectionName {
String^ get ();
}
abstract CollectionName : string with get
override CollectionName : string with get
Property Value
String
See Also