PlotSettingsPlotCentered
Property
|
Property that indicates whether the plot is to
be centered for this PlotSettings object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool PlotCentered { get; }
Public ReadOnly Property PlotCentered As Boolean
Get
public:
property bool PlotCentered {
bool get ();
}
member PlotCentered : bool with get
Property Value
Boolean
See Also