AcadTableClassGetContentColor2
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadAcCmColor GetContentColor2(
int nRow,
int nCol,
int nContent
)
Public Overridable Function GetContentColor2 (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As AcadAcCmColor
public:
virtual AcadAcCmColor^ GetContentColor2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetContentColor2 :
nRow : int *
nCol : int *
nContent : int -> AcadAcCmColor
override GetContentColor2 :
nRow : int *
nCol : int *
nContent : int -> AcadAcCmColor
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
AcadAcCmColor
Implements
IAcadTableGetContentColor2(Int32, Int32,
Int32)
See Also