AcadDimOrdinateClassAltSuppressZeroFeet
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool AltSuppressZeroFeet { get; set; }
Public Overridable Property AltSuppressZeroFeet As Boolean
Get
Set
public:
virtual property bool AltSuppressZeroFeet {
bool get ();
void set (bool value);
}
abstract AltSuppressZeroFeet : bool with get, set
override AltSuppressZeroFeet : bool with get, set
Property Value
Boolean
Implements
IAcadDimOrdinateAltSuppressZeroFeet
See Also