Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ImageSource Icon { get; set; }
Public Property Icon As ImageSource
Get
Set
public:
property ImageSource^ Icon {
ImageSource^ get ();
void set (ImageSource^ value);
}
member Icon : ImageSource with get, set
Property Value
ImageSource
See Also