LeaderNumVertices Property
|
Property that represents the number of
vertices in this leader entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int NumVertices { get; }
Public Overridable ReadOnly Property NumVertices As Integer
Get
public:
virtual property int NumVertices {
int get ();
}
abstract NumVertices : int with get
override NumVertices : int with get
Property Value
Int32
See Also