AcadSectionClassSettings
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadSectionSettings Settings { get; }
Public Overridable ReadOnly Property Settings As AcadSectionSettings
Get
public:
virtual property AcadSectionSettings^ Settings {
AcadSectionSettings^ get ();
}
abstract Settings : AcadSectionSettings with get
override Settings : AcadSectionSettings with get
Property Value
AcadSectionSettings
Implements
IAcadSectionSettings
See Also