IAcadTableGetHasFormula Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool GetHasFormula(
int nRow,
int nCol,
int nContent
)
Function GetHasFormula (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Boolean
bool GetHasFormula(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetHasFormula :
nRow : int *
nCol : int *
nContent : int -> bool
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
Boolean
See Also