Property that represents the gap between
dimension text and dimension lines.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimgap { get; set; }
Public Overridable Property Dimgap As Double
Get
Set
public:
virtual property double Dimgap {
double get ();
void set (double value);
}
abstract Dimgap : float with get, set
override Dimgap : float with get, set
Property Value
Double
See Also