AssocActionIsActionBodyAProxy
Property
|
Property that indicates whether an action body
is loaded as a proxy object. If this property is true the action is not evaluatable.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public bool IsActionBodyAProxy { get; }
Public ReadOnly Property IsActionBodyAProxy As Boolean
Get
public:
property bool IsActionBodyAProxy {
bool get ();
}
member IsActionBodyAProxy : bool with get
Property Value
Boolean
See Also