VisualStyleDisplayStyle
Property
|
Property that represents the display style of
this visual style.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DisplayStyle DisplayStyle { get; set; }
Public Property DisplayStyle As DisplayStyle
Get
Set
public:
property DisplayStyle^ DisplayStyle {
DisplayStyle^ get ();
void set (DisplayStyle^ value);
}
member DisplayStyle : DisplayStyle with get, set
Property Value
DisplayStyle
See Also