WallCutLineAnchorCollectionRemove Method
|
Removes a WallCutLine object that matches the
specified object from the collection.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public void Remove(
WallCutLineAnchor value
)
Public Sub Remove (
value As WallCutLineAnchor
)
public:
void Remove(
WallCutLineAnchor^ value
)
member Remove :
value : WallCutLineAnchor -> unit
Parameters
- value WallCutLineAnchor
- [in] WallCutLineAnchor object to match for removal.
See Also