IAcadTableSetCellState Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetCellState(
int nRow,
int nCol,
AcCellState nLock
)
Sub SetCellState (
nRow As Integer,
nCol As Integer,
nLock As AcCellState
)
void SetCellState(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcCellState nLock
)
abstract SetCellState :
nRow : int *
nCol : int *
nLock : AcCellState -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nLock AcCellState
-
See Also