SlabLoopCollectionRemove Method
|
Removes a slab loop that matches the specified
slab loop from the collection.
Namespace: Teigha.Aec.Arch.Geometry
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public void Remove(
SlabLoop value
)
Public Sub Remove (
value As SlabLoop
)
public:
void Remove(
SlabLoop^ value
)
member Remove :
value : SlabLoop -> unit
Parameters
- value SlabLoop
- [in] Slab loop to match for removal.
See Also