DBDictionaryICollection_CopyTo Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected virtual void ICollection_CopyTo(
Array arr,
int index
)
Protected Overridable Sub ICollection_CopyTo (
arr As Array,
index As Integer
)
protected:
virtual void ICollection_CopyTo(
Array^ arr,
int index
)
abstract ICollection_CopyTo :
arr : Array *
index : int -> unit
override ICollection_CopyTo :
arr : Array *
index : int -> unit
Parameters
- arr Array
-
- index Int32
-
Implements
ICollectionCopyTo(Array, Int32)
See Also