DynamicBlockReferencePropertyCollectionEnumerator Class

Inheritance Hierarchy
SystemObject
  Teigha.DatabaseServicesDynamicBlockReferencePropertyCollectionEnumerator

Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public sealed class DynamicBlockReferencePropertyCollectionEnumerator : IEnumerator

The DynamicBlockReferencePropertyCollectionEnumerator type exposes the following members.

Properties
  Name Description
Public property Current  
Top
Methods
  Name Description
Public method MoveNext  
Public method Reset  
Top
See Also

©  Bricsys NV. All rights reserved.