SectionIsLiveSectionEnabled
Property
|
Property that indicates whether the live
sectioning is enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsLiveSectionEnabled { get; set; }
Public Property IsLiveSectionEnabled As Boolean
Get
Set
public:
property bool IsLiveSectionEnabled {
bool get ();
void set (bool value);
}
member IsLiveSectionEnabled : bool with get, set
Property Value
Boolean
See Also