EdgeStyleIntersectionColor Property
|
Property that represents the color of edges in
the intersection of graphical objects.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color IntersectionColor { get; set; }
Public Property IntersectionColor As Color
Get
Set
public:
property Color^ IntersectionColor {
Color^ get ();
void set (Color^ value);
}
member IntersectionColor : Color with get, set
Property Value
Color
See Also