AttributeDefinitionPrompt Property
|
Gets or sets the prompt string of this
AttributeDefinition entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Prompt { get; set; }
Public Property Prompt As String
Get
Set
public:
property String^ Prompt {
String^ get ();
void set (String^ value);
}
member Prompt : string with get, set
Property Value
String
See Also