Property that represents the section plane
type.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public SectionState State { get; set; }
Public Property State As SectionState
Get
Set
public:
property SectionState State {
SectionState get ();
void set (SectionState value);
}
member State : SectionState with get, set
Property Value
SectionState
See Also