ComponentManagerRibbon Property
|
Gets the RibbonControl
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static RibbonControl Ribbon { get; }
Public Shared ReadOnly Property Ribbon As RibbonControl
Get
public:
static property RibbonControl^ Ribbon {
RibbonControl^ get ();
}
static member Ribbon : RibbonControl with get
Return Value
RibbonControl
Returns RibbonControl
See Also