TrayItemBubbleWindowText2 Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string Text2 { get; set; }
Public Property Text2 As String
Get
Set
public:
property String^ Text2 {
String^ get ();
void set (String^ value);
}
member Text2 : string with get, set
Property Value
String
See Also