TrayItemBubbleWindow Class

Inheritance Hierarchy
SystemObject
  SystemMarshalByRefObject
    Teigha.RuntimeDisposableWrapper
      Bricscad.WindowsTrayItemBubbleWindow

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class TrayItemBubbleWindow : DisposableWrapper

The TrayItemBubbleWindow type exposes the following members.

Constructors
  Name Description
Public method TrayItemBubbleWindow Initializes a new instance of the TrayItemBubbleWindow class
Top
Properties
  Name Description
Public property HyperLink  
Public property HyperText  
Public property IconType  
Public property Text  
Public property Text2  
Public property Title  
Top
Methods
  Name Description
Top
Events
  Name Description
Public event Closed  
Top
See Also

©  Bricsys NV. All rights reserved.