GroupSetColorIndex Method
|
Sets the color index of all entities in this
Group object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetColorIndex(
int color
)
Public Sub SetColorIndex (
color As Integer
)
public:
void SetColorIndex(
int color
)
member SetColorIndex :
color : int -> unit
Parameters
- color Int32
- [in] Color index.
See Also