SlabLoopCollectionIndexOf
Method
|
Returns the index of the slab loop in the
collection that matches the specified slab loop.
Namespace: Teigha.Aec.Arch.Geometry
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public int IndexOf(
SlabLoop value
)
Public Function IndexOf (
value As SlabLoop
) As Integer
public:
int IndexOf(
SlabLoop^ value
)
member IndexOf :
value : SlabLoop -> int
Parameters
- value SlabLoop
- [in] Slab loop for which to find the index.
Return Value
Int32
See Also