FeatureControlFrameDimclrd
Property
|
Property that represents the DIMCLRD system
variable. This system variable specifies the color of dimension
lines, leader lines, frames, and arrowheads.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color Dimclrd { get; set; }
Public Property Dimclrd As Color
Get
Set
public:
property Color^ Dimclrd {
Color^ get ();
void set (Color^ value);
}
member Dimclrd : Color with get, set
Property Value
Color
See Also