DimStyleTableRecordDimclre Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Color Dimclre { get; set; }
Public Overridable Property Dimclre As Color
Get
Set
public:
virtual property Color^ Dimclre {
Color^ get ();
void set (Color^ value);
}
abstract Dimclre : Color with get, set
override Dimclre : Color with get, set
Property Value
Color
See Also