MlineSupressStartCaps Property
|
Property that indicates whether start caps are
suppressed.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool SupressStartCaps { get; set; }
Public Property SupressStartCaps As Boolean
Get
Set
public:
property bool SupressStartCaps {
bool get ();
void set (bool value);
}
member SupressStartCaps : bool with get, set
Property Value
Boolean
See Also